Korjaus, viritys, huolto, kuristustenpoisto...

Alueen säännöt

Apua löytyy myös tietopankista!
Jotta keskustelussa vältyttäisi samojen asioiden toistamiselta, katsothan aluksi mitä tietoa tietopankista löytyy!
Viestiketju on lukittu

Re: Tekniset ongelmat

24.8.2014 22:12

Joo eli nitro suhauttelee putkesta öljyä ja tullee pytyn ja putken välistä kans ja käy jonku aikaa ja sammuu eikä taho toimia täyskaasulla ko pätkii.

Re: Tekniset ongelmat

24.8.2014 22:18

Otappa vauhtipyörä irti ja katso kampuran kiilan kunto ;)

Re: Tekniset ongelmat

24.8.2014 23:09

kertokaa miksi :eek: pökötti ei käynnisty..kipinä tullee ja bensasta en tiiä (mistä tietää tulleeko bensaa) voiko pytyn väljyys vaikuttaa käynnistyvyyteen kun on meinaan hiton väljä...

Re: Tekniset ongelmat

24.8.2014 23:14

Pööki kirjoitti:Otappa vauhtipyörä irti ja katso kampuran kiilan kunto ;)




ihan normissa kunnossa oli. alko tekeen tätä suhauttelua sen jälkeen ko jäähytysnesteitä meni vähäsen johoille mutta sitä ennen pätki kans ko ajo täyskaasulla ,suuttimia kokkeiltu.

Re: Tekniset ongelmat

27.8.2014 8:28

10000km tuli täyteen ja nyt se hyytyi. Arvauksia otetaan vastaan. Prikaton -08 Aprilia SR 50R (kaasari), vauhtia siinä 60 ja yhtäkkiä tuntui kuin sytkä olisi pätkäissyt menon. Ei ottanut kierroksia korkealta, puolikaasulla toimi hetken aikaa. Hölläsin ja koitin käykö tyhjää, kyllä käy. Kiihdytys, puolelle kaasulle toimii ok, sitten ei mitään. Hyytyy, hyytyy, ei käy tyhjää ja sammuu.

Vaihdoin heti tulpan mutta ei vaikutusta. Revin bensaletkun irti ja sieltä räkii ainetta. Olevinaan myös puristuksia on ja startista kone pyörii aivan normaalisti ilman mitään sivuääniä. Olevinaan jotain bensan katkuakin hieman tulee mutta ei lupaa kone ollenkaan. Muuten vakio, paitsi prikka poistettu. Suutin on myös vakiokokoa. Tulppa oli väriltään hyvin tumma. Ei lainkaan terveen kahvin värinen.

Aina ollut myös kylmäkäynnistyksessä semmoinen ongelma, että pärähtää heti hyvin käyntiin, käy 5 sekuntia ja hyytyy, jonka jälkeen saa polkea muutaman kerran ennen kuin taas lähtee käymään mutta sitten toimiikin hyvin.

Mikä siis avuksi? Leipoko, lämpöleikkasiko? Lämmöt pysyivät kyllä koko ajan normaalissa kolmessa palkissa ja aina on hyvin lämmitetty. CDI-boksi?

Re: Tekniset ongelmat

27.8.2014 14:14

Oma veikkaus että veti männänrenkaat jumiin eikä oo tarpeeks puristuksii että jaksais. Pytty auki vaan. Kaasarin voi toki eka putsaa.

Re: Tekniset ongelmat

28.8.2014 21:29

Pökötin spf3:ssä ois sellasta ongelmaa, että sammuu kun antaa kaasua. Yleensä kun kierrokset ylittää 6000rpm niin sammuu. Viimeksi kaasutin putsattiin ja auttoi yhen ajokerran ajan. Jos jollain ihmeellä saa ottamaan kierroksia ja pääsee ajamaan niin toimii, mutta kun antaa jäähtyä ja yrittää uudelleen niin ei taas toimi. Automaattiryyppyvian voi sulkea pois, Dellorton 14mm phva kaasutinta kokeiltu jossa oli pääsuutin 60, muut suuttimet alkuperäiset. Mopolla ajettu 6100km. Mopo on muuten vakio.

EDIT: Kaasarin säätäminen, tulpan johdon eristeen uusiminen kutistesukalla ja uus tulppa ratkaisi ongelman. Tulppa näytti kunnossa olevalle ja antoi kipinää kyllä, mutta ei tainnu enään paineen alla toimia kylmällä koneella. (kalliit tulpat näissä)
Viimeksi muokannut Samppa1993 päivämäärä 2.9.2014 17:44, muokattu yhteensä 1 kerran

Re: Tekniset ongelmat

29.8.2014 16:58

Missähän sähköosassa on vika kun koulusta lähin niin mittarinäytön valo, takavalo ja etuvalo pimeänä. Vilkut, töötti ja sähköstartti toimii koska ne tulee akulta. Piaggio typhoon siis kyseessä. Purin kaikki katteet ja tarkistin johot mutta ne näyttivät olevan kunnossa. Bensamittari näyttää että ois 1/4 tankkia bensaa ja bensavalo ei pala vaikka bensa loppui juuri tuon takia. Tulppaan tuleva jännite on ainoa joka toimii mopon ollessa käynnissä. Mikähän neuvoksi?
Viimeksi muokannut <Tero> päivämäärä 31.8.2014 12:44, muokattu yhteensä 1 kerran

Re: Tekniset ongelmat

30.8.2014 9:56

Reetuhai2 kirjoitti:Oma veikkaus että veti männänrenkaat jumiin eikä oo tarpeeks puristuksii että jaksais. Pytty auki vaan. Kaasarin voi toki eka putsaa.


Ei taida olla nyt tämä onneksi ongelmana. Vika on näköjään sähköissä. Tulppa ei anna kipinää. Tarkistin myös sulakkeet ja ne on ok. Mihinkäs suuntaan tästä nyt sitten pitäisi lähtä?

Mittaristo toimii, töötti toimii, sähköstartti pyörittää ja valotkin vilkkuu käynnistettäessä. CDI-boksi olisi helposti vaihdettavissa mutten tiedä miten sitä voidaa poissulkea vikalistalta. Otin sen jo irti ja boksiin tulevalle liittimellehän tulee kolme johtoa. Punainen, vihreä ja valkoinen. Mitäs arvoja tuosta liittimestä pitäisi saada ja millä noista johdoista, että tietää tuleeko siihen boksille saakka kaikki oikein? Tällöinhän sitä voisi todeta, että kaikki on ok muuten paitsi cdi vaihtoon.

Re: Tekniset ongelmat

31.8.2014 12:46

Apuja? :|

Re: Tekniset ongelmat

31.8.2014 13:37

<Tero> kirjoitti:Missähän sähköosassa on vika kun koulusta lähin niin mittarinäytön valo, takavalo ja etuvalo pimeänä. Vilkut, töötti ja sähköstartti toimii koska ne tulee akulta. Piaggio typhoon siis kyseessä. Purin kaikki katteet ja tarkistin johot mutta ne näyttivät olevan kunnossa. Bensamittari näyttää että ois 1/4 tankkia bensaa ja bensavalo ei pala vaikka bensa loppui juuri tuon takia. Tulppaan tuleva jännite on ainoa joka toimii mopon ollessa käynnissä. Mikähän neuvoksi?
Joku poltin voi olla oikosulussa, tarkistappa ne. Kokeile käyttää jokaista yksitellen irti ja kokeile oliko vaikutusta.

Re: Tekniset ongelmat

2.9.2014 18:56

Mikäs vois olla vikana kun aeroxissa ei toimi etuvalot, takavalot,vilkut ja muut toimii normaalista.

Re: Tekniset ongelmat

5.9.2014 14:30

Onkos teillä tietoa mikä roksissa on vikana?
Ajelin ihan normaalisti ei mitään ongelmaa kunnes tulin hidasteeseen ja hidasteesta alas.
Skootteri sammui samantie booammalla ja lähti noin muutaman polkaisun jälkeen taas käyntiin, pysyy käynnissä 2-4sek ja taas sammuu. Sama toistuu uudelleen ja uudelleen.
Ottaa kierroksia hyvin ei mitään ongelmaa mutta simahtaa melkein heti.

Vireinä on tehari ja multivari.

Re: Tekniset ongelmat

5.9.2014 14:59

Katoppa onko putki osunut maahan ja mennyt länään?

Re: Tekniset ongelmat

5.9.2014 15:24

jonicc kirjoitti:Katoppa onko putki osunut maahan ja mennyt länään?

Ei ollu putki mennyt lyttyyn, kyllä kun käyntiin saa niin näkee että se pakokaasu virtaa ilman mitää ongelmia. :/
Eli siis toi on poissuljettu.
Viestiketju on lukittu