Tekniikkaan liittyvä yleiskeskustelu, joka ei ole mallikohtaista vaan laajempaa.

Alueen säännöt

Apua löytyy myös tietopankista!
Jotta keskustelussa vältyttäisi samojen asioiden toistamiselta, katsothan aluksi mitä tietoa tietopankista löytyy!
Lähetä vastaus

Mikä vikana?

17.1.2020 13:25

Elikkäs mopona on polini jossa toimii 50cc lifani
Se siis välillä toimii jonkin aikaa normaalisti kunnes alkaa putkes paukkua ja pätkii kaasulla ja tuppaa sammua. Kaasaria vaihdettu ja säädetty ei tunnu auttavan, ilmanputsari uusittu, puolan vaihto ei auttanu, tulpa vaihto ei auttanu ja kaikki sähköt katottu läpitte ettei niis ny pitäis olla vikaa ja venttiilit säädetty ja ajotukset katottu. Silti tekee samaa.

Re: Mikä vikana?

22.1.2020 20:44

Mulla teki tota joskus ja staattorin vaihto auttoi.

Re: Mikä vikana?

12.2.2020 0:03

polini kirjoitti:Elikkäs mopona on polini jossa toimii 50cc lifani
Se siis välillä toimii jonkin aikaa normaalisti kunnes alkaa putkes paukkua ja pätkii kaasulla ja tuppaa sammua. Kaasaria vaihdettu ja säädetty ei tunnu auttavan, ilmanputsari uusittu, puolan vaihto ei auttanu, tulpa vaihto ei auttanu ja kaikki sähköt katottu läpitte ettei niis ny pitäis olla vikaa ja venttiilit säädetty ja ajotukset katottu. Silti tekee samaa.


Toivottavasti homma korjaantunu jo, mut jos ajat vesikeleillä ja jos on vapariputsari nii saattaa päästää silti vähän vettä koneeseen, joka saattais aiheuttaa ehkä tollasta. Öljytähän ne putsarit pitäis aina (jos et oo). Monien mankeissa mitä oon nähny nii on kyl lyöny putkeen sen verran et paukkuu. Staattorihan noista kyl voi kans hajoo, jopa silleen et ei enää anna ollenkaan kipinää. Mittaa siitä arvot jännitemittarilla, youtubesta ohjeet.

Itellä vesikeleillä teki tulpanhattu sillee et päästi vettä sinne johtoihin ja teki tollasta oireilua. Uus kiinni ja johan toimii. Ei siis vaatinu mitään muuta ku sen et yks pieni tiiviste oli sieltä hajalla.
Lähetä vastaus