Tekniikkaan liittyvä yleiskeskustelu, joka ei ole mallikohtaista vaan laajempaa.

Alueen säännöt

Apua löytyy myös tietopankista!
Jotta keskustelussa vältyttäisi samojen asioiden toistamiselta, katsothan aluksi mitä tietoa tietopankista löytyy!
Lähetä vastaus

Re: Sähköviat

11.9.2019 17:40

Elikkä siis eilen aamulla ku olin lähössä normisti kouluun ni ei mopoo syttyny etu-eikä takavalo. jarruvalo ja vilkut kyl toimi normaalisti ja sitkun olin ajanu ehkä 2min ni valot rupes eessä ja takaa normisti toimii. Mut joka kerralla ei oo tätä ongelmaa mut tänää taas koulujälkee ei syttyny mut hetke ajo jälkee sytty normisti ja pari kertaa antanu olla tyhjäkäynnillä ja sit vaa yhtäkkii sammunu...
- kiitos jo etukäteen.

Re: Sähköviat

13.9.2019 9:18

Tarkista sulake. Jos sulake kunnossa, niin voi olla jännitteensäätäjä rikki.

Re: Sähköviat

13.10.2019 17:03

Tietääkö joku että missä on vika kun mopossa ei toimi etuvalo takavalo tai jarruvalo

Re: Sähköviat

20.10.2019 11:50

Ootko tarkistanut kaikki liitokset

Re: Sähköviat

20.10.2019 23:46

Vika oli jo löytynyt

Re: Sähköviat

25.10.2019 17:15

Dt lakkasi antamasta kipinää, nyt on vaihdettu tulppa, puola, tulpanhattu ja -johto. Stattori on vissiin ehjä ainakin etuvalo välähtää polkaisteassa. Cdi:stä en tiedä. Oisko kellään mitään mitä seuraavaks pitäisi tehdä? Itse epäilen cdi:n hajonneen.

Re: Sähköviat

25.10.2019 23:37

Mittaa nyt ainakin staattorin liittimestä pick-up käämin vastus, sinivalkoisen ja punavalkoisen välistä, n. 300 ohm. Maadoitukset kannattaa toki tarkistaa.

Olisko jollain kaverilla lainata toista moricia?

Re: Sähköviat

28.10.2019 23:53

Voisko joku selventää sähkökaavojen lukua? Otetaan vaikka esimerkiksi cdi, mistä tiedän mikä johto pitää mennä mihinkin? kun en löydä mitään ohjeistettuja karsittujen sähköjen kaavioita skytariin. Mulla on siis manki sähköjä vaille kunnossa ja teksisin itse karsitut sähköt.

Re: Sähköviat

29.10.2019 20:16

Malagutisti kirjoitti:Mittaa nyt ainakin staattorin liittimestä pick-up käämin vastus, sinivalkoisen ja punavalkoisen välistä, n. 300 ohm. Maadoitukset kannattaa toki tarkistaa.

Olisko jollain kaverilla lainata toista moricia?


Avasin ton staattorin kopan ja huomasin että se pickup käämi oli lähteny sijoiltaan, laitoin sen takas ja yritin käynnistää ja otti hetken kierroksia ja sammui, mitäs tää nyt meinais?

Vilkut

10.11.2019 0:26

Yhtäkkiä alkoi kaikki vilkut vilkkumaan, mopo o rieju mrt 2015.
Jos laitan vilkun vasemmalle niin etu vasen vilkku vilkkuu kirkkaiten ja loput vilkkuu samalla kirkkaudella. Takavalo palaa normaalisti mutta kun vilkku päällä sekin alkkaa vilkkumaan. Minulla on led takavalo ja polttimo minivilkut. Apua ois kiva saada kun mopo on myynnissä. Kiitos jo etukäteen!

Re: Sähköviat

8.12.2019 20:54

elikkäs olin ajamassa mopolla kun yhtäkkiä alko hyytyyn ja sammu. mopo lähtee aina käynttin mut ei kierrä enään kuin tyhjäkäynillä ja kun painaa kaasua niin vaan booa ja putkessa suhahtaa ja sammuu olen testannut eri puolalla,tulpalla,tulpanhatulla.
Kaasarin suuttimet oli puhtaat ja katsoin samalla läpät (kaikki ok)
kyseessä on hm derapage 2010 (am6)
mietin että onkos cdissä vika vai missä voisi olla

Re: Sähköviat

19.12.2019 19:32

Jaaha mikäköhä vois olla ongelmana kun Riejun etu ja takavalo ei toimi mutta pitkät valot toimii? mopo on Rieju MRT 2010

Re: Sähköviat

29.12.2019 22:39

Tuli hommattua Rieju mrt europa 2015 jossa ei etu ja takavalo pala. Jarruvalo on ainut valo joka toimii. Johdot ja liittimet pitäisi olla kunnossa. Olisiko kellään tietoa, mitä sieltä on rikki?

Re: Sähköviat

15.1.2020 18:51

drac supermoto -16 oli tosiaan lisävalo kiinni ja tämä meni pimeeks ja nyt lähtee käyntiin vain niin että virtalukosta on valot pois. ja jos laittaa valomoden päälle niin käytännössä ei ole tyhjäkäyntiä ja valot eivät toimi edes takavalo.
mikä voisi olla ongelma???

Re: Sähköviat

26.1.2020 17:37

Osaako kukaan sanoa mikä voisi olla vikana Dracin digitaalimittarissa (tai johdoissa?). kun mittari toimii muuten täydellisesti, mutta nopeus näyttää kokoajan nollaa. Aina joskus näyttää nopeutta hetken ja sitten taas näyttää nollaa.

Liittimet tarkistin, että ei ole kosteutta, liitin huonosti tms., ei ollut mitään vikaa havaittavissa.
Nopeusanturin myös otin irti ja putsasin kun oli jotain metallipölyä tullut ajan mukana, ei vaikutusta.
Lähetä vastaus